Incepator.ro
  Active TopicsActive Topics  Display List of Forum MembersMemberlist  CalendarCalendar  Search The ForumSearch  HelpHelp
  RegisterRegister  LoginLogin
Condica de sugestii si reclamatii!
 Incepator - Forum : Administrative : Condica de sugestii si reclamatii!
Message Icon Topic: Problema cu forumul. Post Reply Post New Topic
Page  of 7 Next >>
Author Message
Rehab
Newbie
Newbie
Avatar

Joined: 08/Octombrie/2009
Location: B
Online Status: Offline
Posts: 76
Quote Rehab Replybullet Topic: Problema cu forumul.
    Posted: 15/Octombrie/2009 at 09:19
M-am gandit sa postez la Offtopic problema pe care o am. De fiecare data cand postez pe forum (ceea ce o sa observati si dupa acest post) imi apare scris ceva la gramada. Rog un moderator daca m-ar putea ajuta. Mentionez ca folosesc Mozzila si-am incercat si cu Explorer dar tot la fel face. Aveti vreo idee de la ce poate fii? Am verificat si la Settings poate am modificat eu ceva gresit dar e totul in regula.< id="gwProxy" ="">< ="jsCall();" id="jsProxy" ="">


Mesajul e acesta : "  < id="gwProxy" ="">< ="jsCall();" id="jsProxy" =""> "
< id="gwProxy" ="">< ="jsCall();" id="jsProxy" ="">


Edited by Rehab - 15/Octombrie/2009 at 09:20
IP IP Logged
Ameriknu
Senior Member
Senior Member
Avatar

Joined: 28/Aprilie/2009
Location: B
Online Status: Offline
Posts: 947
Quote Ameriknu Replybullet Posted: 15/Octombrie/2009 at 13:54
Verifica la profilul tau sa nu fie cumva semnatura ta.
IP IP Logged
tomi_ms
Moderator Group
Moderator Group


Joined: 08/Iulie/2006
Location: MS
Online Status: Offline
Posts: 563
Quote tomi_ms Replybullet Posted: 15/Octombrie/2009 at 15:57
M-am uitat la semnatura, nu e de acolo.
Poate ca Marius ne spune mai multe, el se pricepe la partea asta.

P.s.: am "google-uit", si am gasit o posibila explicatie: daca ai instalat pe Firefox o treaba numita "browser highlighter", aceea iti face problema asta, si o poti rezolva dezactivand optiunea/dezinstaland add-on -ul.
Nu garantez ca asta e problema, am gasit varianta asta pe forumul de suport tehnic al wordpress (bloguri, etc). Eventual copiaza randul acela si cauta si tu pe net, poate gasesti o explicatie mai buna.

edit: acum am observat ca ziceai ca si IE face asa, deci nu e ce am scris mai sus. Deci inapoi la varianta 1: asteptam parerea lui Marius.


Edited by tomi_ms - 15/Octombrie/2009 at 16:17
IP IP Logged
aburilus
Senior Member
Senior Member


Joined: 06/Septembrie/2006
Location: B
Online Status: Offline
Posts: 3226
Quote aburilus Replybullet Posted: 15/Octombrie/2009 at 16:35
M-am uitat si eu la semnatura. Cu toate ca e bifat "yes" nu are nicio semnatura. Oricum semnatura apare mai jos nu in continuarea textului.
Probabil iesi printr-un proxy si tu nu stii si forumul asta asp vede si interpreteaza intr-un anumit fel.
Numai Marius poata sa vada ceva si sa dea o explicatie mai aproape de realitate pt ca....el are niste "butoane" in plus.
6 octombrie 2010 - o zi magica
21 iulie 2009 - one big f*u*c*k*i*n*g day :)
IP IP Logged
Marius
Admin Group
Admin Group


Joined: 01/Octombrie/2003
Location: CT
Online Status: Offline
Posts: 2264
Quote Marius Replybullet Posted: 15/Octombrie/2009 at 20:20
Ai Firefox cu "browser highlighter"?
IP IP Logged
Rehab
Newbie
Newbie
Avatar

Joined: 08/Octombrie/2009
Location: B
Online Status: Offline
Posts: 76
Quote Rehab Replybullet Posted: 16/Octombrie/2009 at 00:18
Nu, nu mi-am pus browser highlighter. Pe alte forumuri unde mai postez nu imi cauzeaza astfel de probleme. Am bifat la signature "NO" poate asa nu mai apare nimic.

Am mai socializat si prin PM-uri si la fel le apare textul meu. Oare daca fac un update la Mozzila ajuta cu ceva?
IP IP Logged
aburilus
Senior Member
Senior Member


Joined: 06/Septembrie/2006
Location: B
Online Status: Offline
Posts: 3226
Quote aburilus Replybullet Posted: 16/Octombrie/2009 at 02:15
Nu mai apare......acum nu stiu daca e ca ai bifat no la semnatura sau a facut Marius ceva.....
6 octombrie 2010 - o zi magica
21 iulie 2009 - one big f*u*c*k*i*n*g day :)
IP IP Logged
Rehab
Newbie
Newbie
Avatar

Joined: 08/Octombrie/2009
Location: B
Online Status: Offline
Posts: 76
Quote Rehab Replybullet Posted: 16/Octombrie/2009 at 06:35
Da, vad ca s-a rezolvat. Dupa ce-am bifat No si mi-am facut update am postat pe forum si e totul in regula acum. Oh in sfarsit ca deja ma enerva textul ala :D

Va multumesc mult baieti pentru ajutorul acordat. P.S : tine-ti dezactivat signature hehe.
IP IP Logged
aburilus
Senior Member
Senior Member


Joined: 06/Septembrie/2006
Location: B
Online Status: Offline
Posts: 3226
Quote aburilus Replybullet Posted: 16/Octombrie/2009 at 06:49
Sau tineti activata semnatura daca chiar aveti una
6 octombrie 2010 - o zi magica
21 iulie 2009 - one big f*u*c*k*i*n*g day :)
IP IP Logged
Marius
Admin Group
Admin Group


Joined: 01/Octombrie/2003
Location: CT
Online Status: Offline
Posts: 2264
Quote Marius Replybullet Posted: 16/Octombrie/2009 at 11:24
Originally posted by Rehab

Da, vad ca s-a rezolvat. Dupa ce-am bifat No si mi-am facut update am postat pe forum si e totul in regula acum. Oh in sfarsit ca deja ma enerva textul ala :D

Va multumesc mult baieti pentru ajutorul acordat. P.S : tine-ti dezactivat signature hehe.
Nu am fost eu... Am cautat pe net genul de problema mentionat si solutia parea a fi una unanima: Firefox...
IP IP Logged
Page  of 7 Next >>
Post Reply Post New Topic
Printable version Printable version

Forum Jump
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot delete your posts in this forum
You cannot edit your posts in this forum
You cannot create polls in this forum
You cannot vote in polls in this forum

 
Incepator.ro